Cisco网络技术论坛

返回   Cisco网络技术论坛 > 网络产品区 > 其它网络产品 > Redback

发表新主题 回复
 
主题工具
旧 2006-11-28, 09:26   #1
qiouxue
注册用户
级别:0 | 在线时长:1小时 | 升级还需:4小时
 
注册日期: Jan 2006
住址: zhejiang
帖子: 2
现金:6金币
资产:6金币
声望力: 0
声望: 10 qiouxue 向着好的方向发展
声望力: 0
qiouxue 向着好的方向发展
求SE800 的配置及说明

各位大侠能给我一份SE800 的配置说明吗?
qiouxue 当前离线  
回复时引用此帖
旧 2006-11-29, 07:15   #2
wtgsgchsh
历任版主
级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时
 
注册日期: Jun 2006
住址: 中国
帖子: 130
现金:213金币
资产:213金币
声望力: 13
声望: 10 wtgsgchsh 向着好的方向发展
声望力: 13
wtgsgchsh 向着好的方向发展
回复: 求SE800 的配置及说明

我这儿有,怎么给你?
wtgsgchsh 当前离线  
回复时引用此帖
旧 2006-12-10, 19:04   #3
rainboxer
注册用户
级别:6 | 在线时长:60小时 | 升级还需:17小时级别:6 | 在线时长:60小时 | 升级还需:17小时
 
注册日期: Jul 2004
住址: 广州
帖子: 47
现金:115金币
资产:115金币
声望力: 0
声望: 10 rainboxer 向着好的方向发展
声望力: 0
rainboxer 向着好的方向发展
回复: 求SE800 的配置及说明

楼上的兄弟,能否发一份邮件给我呢? 23551626@qq.com,谢谢啦
rainboxer 当前离线  
回复时引用此帖
旧 2006-12-21, 20:11   #4
lyying116
工程师
级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时
 
注册日期: May 2004
住址: 山东
帖子: 47
现金:128金币
资产:128金币
声望力: 0
声望: 10 lyying116 向着好的方向发展
声望力: 0
lyying116 向着好的方向发展
回复: 求SE800 的配置及说明

谢谢,wtgsgchsh
能不能发给我一份那,谢谢!
lyying116 当前离线  
回复时引用此帖
旧 2006-12-21, 20:12   #5
lyying116
工程师
级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时级别:8 | 在线时长:99小时 | 升级还需:18小时
 
注册日期: May 2004
住址: 山东
帖子: 47
现金:128金币
资产:128金币
声望力: 0
声望: 10 lyying116 向着好的方向发展
声望力: 0
lyying116 向着好的方向发展
回复: 求SE800 的配置及说明

我的邮箱,wangqi116@163.com,谢谢!
lyying116 当前离线  
回复时引用此帖
旧 2006-12-21, 21:50   #6
zgwyh
注册用户
级别:0 | 在线时长:2小时 | 升级还需:3小时
 
注册日期: Oct 2006
住址: 山东
帖子: 3
现金:5金币
资产:5金币
声望力: 0
声望: 10 zgwyh 向着好的方向发展
声望力: 0
zgwyh 向着好的方向发展
回复: 求SE800 的配置及说明

可否发一份给我,zgwyh2006@126.com,谢谢!
zgwyh 当前离线  
回复时引用此帖
旧 2006-12-23, 22:24   #7
wtgsgchsh
历任版主
级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时
 
注册日期: Jun 2006
住址: 中国
帖子: 130
现金:213金币
资产:213金币
声望力: 13
声望: 10 wtgsgchsh 向着好的方向发展
声望力: 13
wtgsgchsh 向着好的方向发展
回复: 求SE800 的配置及说明

呵呵,这么多要的
wtgsgchsh 当前离线  
回复时引用此帖
旧 2006-12-23, 22:45   #8
wtgsgchsh
历任版主
级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时级别:3 | 在线时长:30小时 | 升级还需:2小时
 
注册日期: Jun 2006
住址: 中国
帖子: 130
现金:213金币
资产:213金币
声望力: 13
声望: 10 wtgsgchsh 向着好的方向发展
声望力: 13
wtgsgchsh 向着好的方向发展
回复: 求SE800 的配置及说明

SE800的配置
[local]SE1#show config
Building configuration...
Current configuration:
! Configuration last changed by user 'admin' at Wed Jun 23 14:07:28 2004
service multiple-contexts
!
service inter-context routing
!
context local
!
no ip domain-lookup
!
interface fxp2.5
ip address 10.0.50.2/24
ip mtu 1496
!
interface lo1 loopback
ip address 6.6.6.6/32
!
interface mgmt
ip address 100.100.100.1/24
logging console
!
router ospf 10
area 0.0.0.0
interface fxp2.5
interface lo1
!
router mpls
interface fxp2.5
interface lo1
!
router ldp
neighbor 5.5.5.5 targeted
neighbor 5.5.5.5 password encrypted 7BDBD216D4E15C91
interface fxp2.5
interface lo1
!
enable encrypted 1 $1$........$4qhlVuh2HDOCu/EbYfbM6.
administrator admin encrypted 1 $1$........$4qhlVuh2HDOCu/EbYfbM6.
subscriber default
ip address pool
service ftp client
service telnet
!
l2vpn
l2vpn-cct-bindings ldp
xc 11/1 vlan-id 100 vc-id 100 peer 5.5.5.5 remote-encap dot1q
!
! ** End Context **
logging tdm console
logging active
logging standby short
! Bridge global configuration
!
system clock timezone BeiJing 8 0 local
!
port ethernet 7/1
! XCRP management ports on slot 7 and 8 are configured through 7/1
no shutdown
bind interface mgmt local
!
card ether-12-port 11
!
port ethernet 11/1
no shutdown
encapsulation dot1q
dot1q pvc 50
bind interface fxp2.5 local
dot1q pvc 100
l2vpn local
!
system hostname SE1
!
no service console-break
!
service crash-dump-dram
!
no service auto-system-recovery
!
pppoe services all-domains
pppoe service-name accept-all
!
end
[local]SE1#
wtgsgchsh 当前离线  
回复时引用此帖
旧 2007-01-11, 22:02   #9
zhangjp
注册用户
级别:1 | 在线时长:9小时 | 升级还需:3小时
 
注册日期: Jan 2007
住址: SHENYANG
帖子: 10
现金:10金币
资产:10金币
声望力: 0
声望: 10 zhangjp 向着好的方向发展
声望力: 0
zhangjp 向着好的方向发展
回复: 求SE800 的配置及说明

你的配置是不是在模拟器上做的?
有redback的模拟器吗?
zhangjp 当前离线  
回复时引用此帖
旧 2009-06-03, 00:12   #10
zcd0825
注册用户
级别:0 | 在线时长:1小时 | 升级还需:4小时
 
注册日期: Jun 2009
住址: 安庆
帖子: 2
现金:504金币
资产:504金币
声望力: 0
声望: 10 zcd0825 向着好的方向发展
声望力: 0
zcd0825 向着好的方向发展
回复: 求SE800 的配置及说明

好东西,谢谢啊
zcd0825 当前离线  
回复时引用此帖
旧 2010-05-16, 23:04   #11
altosax
注册用户
级别:0 | 在线时长:0小时 | 升级还需:5小时
 
注册日期: May 2010
住址: china
帖子: 2
现金:502金币
资产:502金币
声望力: 0
声望: 10 altosax 向着好的方向发展
声望力: 0
altosax 向着好的方向发展
回复: 求SE800 的配置及说明

您好!請問也可以寄給我嗎?謝謝您! sscow2000@yahoo.com.tw
altosax 当前离线  
回复时引用此帖
旧 2011-10-21, 13:12   #12
muwu
注册用户
级别:0 | 在线时长:2小时 | 升级还需:3小时
 
注册日期: Nov 2010
帖子: 17
现金:35金币
资产:35金币
声望力: 0
声望: 10 muwu 向着好的方向发展
声望力: 0
muwu 向着好的方向发展
回复: 求SE800 的配置及说明

181260739 Redback技术交流群
帅哥 muwu 当前离线  
回复时引用此帖
发表新主题 回复

主题工具

发帖规则
不可以发表新主题
不可以发表回复
不可以上传附件
不可以编辑自己的帖子

启用 BB 代码
论坛启用 表情符号
论坛启用 [IMG] 代码
论坛禁用 HTML 代码

论坛跳转


所有时间均为北京时间。现在的时间是 19:30


Powered by vBulletin® 版本 3.8.3
版权所有 ©2000 - 2018,Jelsoft Enterprises Ltd.
增强包 [3.4] 制作: PHP源动力   官方中文站: vBulletin 中文
Copyright © 2003 - 2013 Net130.com, All Rights Reserved 备案号:皖ICP备11007528号